CZ Subaru Klub - Český Subaru Klub - Subaru Forester Klub - Subaru Impreza Klub - Subaru Legacy Klub - Subaru Outback Klub - Subaru STi Klub - Subaru WRX Klub - Czech Subaru Club - Subaru Inzerce - Subaru Srazy - Subaru Forum - Czech Hardcore Subie Guys
Subaru Klub - úvodní stránka

Czech Subaru Club

Subaru Klub - Česká verze Subaru Klub - Anglická verze
 


    
Autor Zpráva

Spangler



Online status 

Město:
Povolání:
Věk:
Příspěvků

#38208   14-02-2015 23:12 GMT      
Ahojte,

pred nejakou dobou jsem poridil Imprezu GT r.v. 2000, ktera ma Apexi AVCR na ladeni turba a Neo na smes paliva (k tomu i pridavny budik ukazujici aktualni pomer). Po cca tydnu jezdeni, kdy jsem na tyto pristroje radeji nesahal, pozoruji nestandardni chovani turba, na ktere ma vliv prave zminovane AVCR - pokud posunuji DTO nize nebo mam mod OFF, tak vse funguje jak ma. Kazdopadne auto v nastaveni, ktere k autu bylo, jelo lepe. Okolo 3,5 tis. otacek a vys jakoby ztraci znatelne vykon, cuka a nejede. Projevuje se to pouze pri plnem plynu, pokud zrychluji plynule, nic se neprojevi. Pokud posunu DTO treba o 10% nize pri zachovani tlaku 0.85 baru, problem se neprojevi, ale zase to tolik netahne. Motorove je auto v serii a nechci z neho dolovat na krev vyssi vykon, pouze bych rad, aby fungovalo jako drive.

Protoze se moc nechci poustet do studia silenych manualu a ladeni AVCR na koleni, chtel bych se zeptat, jestli v okoli Zlina neni nekdo, kdo by mi s tim mohl pomoci a ma s tim nejake zkusenosti. Zminovane Apexi Neo je prakticky nepouzivane, vypnute korekce.

Predem diky za jakekoliv informace!